Forum CBOX - Sagem 3302

Forum des bidouilleurs de CBOX
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 [marche plus après reboot] Utiliser la CBox en bridge

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
chaupenauer
Nouveau


Nombre de messages : 1
Date d'inscription : 09/07/2005

MessageSujet: configurer cbox en bridge   Lun 11 Juil - 11:01

Hello,

tout nouveau sur ce forum et nouveau pocesseur d'une CBOX. Je veux la configurer en bridge et j'ai suivi la procédure de MrRED mais la, rien a faire.
J'arrive bien sur la page de config mais qd je lui demande les options (vider...etc) j'ai une page d'erreur ?

QQ aurait-il une idée ?

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stefano
Nouveau


Nombre de messages : 1
Date d'inscription : 23/07/2005

MessageSujet: Cbox Bridging ...   Sam 23 Juil - 18:45

I hope you speak english because my written french is still bad. I tried to do what you suggested in the first part of this thread. It seems to work (although the interfaces remain in "transitaire" status), however when I reboot the Cbox the configuration is lost. I use the command "save" as well as "Sauvegarder" but the result is that it does not work. I have tried both firmware .42 and .40.

The "atmpvc.html" shows that the pvc is created in RFC 1483, The "Etat" remains "Aucun" and the mode shows "Ponte'". Still it is not clear why when I reboot all the information is lost.

Any help would be appreciated.

Thanks
Stefano
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmtarquin
Nouveau


Nombre de messages : 1
Date d'inscription : 24/07/2005

MessageSujet: CBOX ne garde pas la configuration   Dim 24 Juil - 23:34

BOnjour,

J'ai fait les manip qui ne marche pas avec le version de firmware> 210140

Je sauvegarde la config et quand je reboot la c box la config saute.

Quelqu'un a une idée ???

JMT
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.aboutsmart.com/2034/
skwat
Nouveau


Nombre de messages : 6
Date d'inscription : 02/09/2005

MessageSujet: Re: [marche plus après reboot] Utiliser la CBox en bridge   Ven 2 Sep - 2:40

Salut tout le monde.

Je viens de toucher ma cbox et par la meme de decouvrir le forum.

J'ai fait et refait la manip dans tout les sens, et pas moyen de sauvegarder les reglage du mode bridge. Par contre quand je fait un telnet il me balance ca

[root @ bridge]$ DHCP Server stopped !!!
Vlan does not exist
Vlan does not exist
Vlan does not exist
Vlan does not exist
Vlan does not exist
Vlan does not exist
8021q has successfully disabled
8021q has successfully deleted
Bridge already Disabled
Bridge group not configured
8021q has successfully enabled
Vlan created successfully
Vlan created successfully
Egress rule added successfully
Egress rule added successfully
Egress rule added successfully
Egress rule added successfully
Egress rule added successfully
Egress rule added successfully
Egress rule added successfully
Port does not belong to bridge group
vlan enabled successfully
vlan enabled successfully
Vlan port configured successfully
Vlan port configured successfully
Vlan port configured successfully
Vlan port configured successfully
Vlan port configured successfully
Vlan port configured successfully
Port does not belong to bridge group

DHCP Server started !!!

J'ai comme l'impression qu'il manque un truc et que le modem ce remet automatiquement sur les reglage defaut.

Qq a une idee ?

Merci a tous pour toute les info presente ici.

Pat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
skwat
Nouveau


Nombre de messages : 6
Date d'inscription : 02/09/2005

MessageSujet: Re: [marche plus après reboot] Utiliser la CBox en bridge   Sam 3 Sep - 18:28

ptit oubli dans la description de la manip

VIDER
AJOUTERGROUPE
selectionner ETH0 ATM0 USB0
AJOUTER PVC atm0 8 35 llc
APPLIQUER
ACTIVER

Maintenant ca marche nickel, mais impossible sauvegarder la config. A chaque redemarrage le groupe degage, j'ai meme bidouiller le deflist.1 mais rien a faire. Par contre la config bridge est bien sauver.

Pat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ice
Nouveau


Nombre de messages : 5
Date d'inscription : 16/12/2005

MessageSujet: Re: [marche plus après reboot] Utiliser la CBox en bridge   Sam 17 Déc - 0:39

Désolé pour la question à la con, mais j'arrive pas à suivre le tuto!!???
J'essaye les 2 adresses et je tombe sur "page non trouvé"!!???


Et est ce que le problème a été résolu depuis tout ce temps????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
elixistz
Nouveau


Nombre de messages : 4
Date d'inscription : 27/12/2005

MessageSujet: Re: [marche plus après reboot] Utiliser la CBox en bridge   Mer 28 Déc - 20:11

le marche plus après reboot.... moi c'est le cas sauf que je n'arrive pas du tout a accèder à la cbox. il clignote au boot puis les diodes restent allumées.
Que faire? je n'accède pas à 192.168.1.30.
j'ai tenté reboot débranchage pendant un ptit moment mais rien ni fait.
j'avais tenté de passer du firm 52 au premier proposé: 3A
(ps toute mes manip n'avait pas fonctionné avant que je mette put xxx app.2)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [marche plus après reboot] Utiliser la CBox en bridge   

Revenir en haut Aller en bas
 
[marche plus après reboot] Utiliser la CBox en bridge
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Mir:ror ne marche plus après mise en veille sous mac OS X
» [TUTO] Installation XLink Kai + Adhoctousb XP/Vista/Seven
» Comment utiliser le tonneau? (après l'avoir vidé)
» Comment marche gamecam ?
» Appel de script : Qua'est-ce que c'est? Comment ça marche?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum CBOX - Sagem 3302 :: Howto-
Sauter vers:  
Photographe Mariage Var
Créer un forum | © phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit