Forum CBOX - Sagem 3302

Forum des bidouilleurs de CBOX
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 flashage loupé et perdu on pas ?

Aller en bas 
AuteurMessage
grangou
Nouveau


Nombre de messages : 5
Localisation : Vernon (france 27)
Date d'inscription : 31/03/2006

MessageSujet: flashage loupé et perdu on pas ?   Sam 31 Mar - 22:58

Salut !
j'ai flashé ma cbox du firmware actuel Cegetel 9 vers un 13a avec la méthode standard :

telnet 192.168.30.1
user : user
pass : user
home
acf
server -d ftplogc non
server -d ftplogs non
server -d ftppwd non
home
save

connecter vous en FTP sur votre cbox
login : root
pass : 1234

commande FTP :

bin
hash
put nomfirmware.bin app
quit

et j'ai redémarrer la box avec l'interface http.
depuis, plus rien, et elle ne se connecte pas. la led adsl clignote et je peux rien faire. j'ai essayé de la branché en appuient sur reset pendant 2 minutes avant de relâcher, mais rien n'y fait. QQ aurait il une idée ?
Au Secours !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
flashage loupé et perdu on pas ?
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» photos perdu sur mon PC
» Nom du Lapin perdu ...
» Nouveau Lapin perdu! [Nablife]
» Les aventuriers du flood perdu
» Furtivité et oasis perdu

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum CBOX - Sagem 3302 :: Général-
Sauter vers:  
Photographe Mariage Var
Créer un forum | © phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit