Forum CBOX - Sagem 3302

Forum des bidouilleurs de CBOX
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 emule et cbox : ports ouverts mais "test des ports&quot

Aller en bas 
AuteurMessage
gougouloum
Nouveau


Nombre de messages : 1
Date d'inscription : 03/03/2006

MessageSujet: emule et cbox : ports ouverts mais "test des ports&quot   Ven 3 Mar - 22:50

Salut à tous,

J'ai un problème à la con :
- Avant emule marchait très bien, j'avais configuré ma cbox, je downloadais en High, les test de ports étaient ok
- Puis tout à coup ça plante:
je continue d'être connecté en high ID mais les tests de ports plantent, il n'est plus possible de se connecter à mon ordi, donc je télécharge plus rien.

J'ai tout tenté:
- Changer les ports
- réinstaller la cbox
- réinstaller emule
- réparer windows xp
RIEN N'Y FAIT

Est-ce que ce cas dramatique inspire quelqu'un?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ptitgloops
Nouveau


Nombre de messages : 1
Localisation : Perpignan
Date d'inscription : 09/04/2006

MessageSujet: Re: emule et cbox : ports ouverts mais "test des ports&quot   Dim 9 Avr - 19:31

Slt
Dsl mais je ne peut pas t'aider car j'ai exactement le méme probléme !
Depuis que j'ai la cbox je n'arrive plus à télécharger sur emule !
pourtant mes ports sont bien activés sur ma cbox !
à chaque fois que je fais un test des port sur emule sa ne fonctionne pas !
Aidez nous ! please
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DeaD-zONe
Nouveau


Nombre de messages : 7
Date d'inscription : 30/06/2005

MessageSujet: Re: emule et cbox : ports ouverts mais "test des ports&quot   Sam 6 Mai - 14:09

meme probleme pour moi, high id est affiché, kad ouvert, les 2 fleches sont vertes, mais dans emule propriétés>test des port, c un echec...bizar
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tol Phobos
Langue pendue
avatar

Nombre de messages : 59
Localisation : Clermont-ferrand
Date d'inscription : 18/06/2005

MessageSujet: Re: emule et cbox : ports ouverts mais "test des ports&quot   Dim 11 Juin - 15:46

Ce problème existait avec certaines anciennes versions de firmware uniquement pour le port UDP (4672). Le test de port ne donnait rien. Cela avait été corrigé. Il semble que le problème soit de retour et concerne à présent les ports TCP et UDP ... et pourtant j'ai eMule sans LowID et Kad fonctionne impeccable ! C'est à ne rien y comprendre !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: emule et cbox : ports ouverts mais "test des ports&quot   

Revenir en haut Aller en bas
 
emule et cbox : ports ouverts mais "test des ports&quot
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Pano' CC 1/40... Mais prérequis Dagues ><"
» Proposition test règles "Baby Face and me" 22/07/2011
» [OJN] Beta-test à venir : plugin "Météo"
» Un mixte entre "The Great Battle of..." & "Field of Glory"... Mais animé. C'est possible ?
» Byby-dada 200 Crocoburio "Le retour du Vulbis"

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum CBOX - Sagem 3302 :: Général-
Sauter vers:  
Photographe Mariage Var
Créer un forum | © phpBB | Forum gratuit d'entraide | Signaler un abus | Forumactif.com